OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[RBX2][Network] - 23D10/ 23D11 / 23D12 and 23D13
Incident Report for Network & Infrastructure
Resolved
Start time : 04/10/2021 16:08 UTC
Service impact : A vlan swith (wich owns 23D10/ 23D11 / 23D12 and 23D13) is unavalaible. 77 ip are impacted
Ongoing actions : Investigating
Next update max : 04/10/2021 18:08 UTC

Heure de début: 04/10/2021 16:08 UTC
Service impacté : Un vlan swith (qui gère 23D10/ 23D11 / 23D12 and 23D13) est inopérant. 77 ip sont impactées
Actions de prévues: En cours d'investigations
Mise à jour max : 04/10/2021 18:08 UTC

Update(s):

Date: 2021-10-04 18:08:47 UTC
Start time : 04/10/2021 16:08 UTC
Service impact : A vlan swith (wich owns 23D10/ 23D11 / 23D12 and 23D13) is unavalaible. 77 ip are impacted
End time : 04/10/2021 17:08 UTC


Heure de début: 04/10/2021 16:08 UTC
Service impacté : Un vlan swith (qui gère 23D10/ 23D11 / 23D12 and 23D13) est inopérant. 77 ip sont impactées
Heure de fin : 04/10/2021 17:08 UTC

Date: 2021-10-04 18:06:11 UTC
Start time : 04/10/2021 16:08 UTC
Service impact : A vlan swith (wich owns 23D10/ 23D11 / 23D12 and 23D13) is unavalaible. 77 ip are impacted
End time : 04/10/2021 17:08 UTC


Heure de début: 04/10/2021 16:08 UTC
Service impacté : Un vlan swith (qui gère 23D10/ 23D11 / 23D12 and 23D13) est inopérant. 77 ip sont impactées
Heure de fin : 04/10/2021 17:08 UTC

Date: 2021-10-04 17:07:34 UTC
Start time : 04/10/2021 16:08 UTC
Service impact : A vlan swith (wich owns 23D10/ 23D11 / 23D12 and 23D13) is unavalaible. 77 ip are impacted
Ongoing actions : The swith is being changed
Cause : A switch
Next update max : 04/10/2021 18:08 UTC

Heure de début: 04/10/2021 16:08 UTC
Service impacté : Un vlan swith (qui gère 23D10/ 23D11 / 23D12 et23D13) est inopérant. 77 ip sont impactées
Cause : Un switch
Actions de prévues: Le switch en question est en train d’être changé
Mise à jour max : 04/10/2021 18:08 UTC
Posted Oct 04, 2021 - 16:32 UTC
This incident affected: Datacenters || RBX (RBX2).