OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9214 — vac2
Incident Report for Network & Infrastructure
Resolved
One of the VAC2 Tilera is down. We are
checking the reason.
Meanwhile, we are cutting VAC2.
The traffic is flowing on VAC1 and VAC3.


Update(s):

Date: 2013-08-28 08:31:14 UTC
We have restarted VAC2.
Posted Aug 28, 2013 - 06:26 UTC