OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8092 — rf-1-a1
Incident Report for Network & Infrastructure
Resolved
We have an incident on the router reflector rf-1-a1.

We investigate.

Update(s):

Date: 2013-02-26 14:37:03 UTC
A process of the router crashed.

An update should be done very soon to solve the problem.

Date: 2013-02-19 16:09:37 UTC
We have just opened a ticket from the constructor's side.



Date: 2013-02-19 16:08:25 UTC
Feb 19 16:27:53 rf-1-a1.routers.ovh.net 5232: Feb 19 15:27:30 UTC: %PMAN-3-PROCHOLDDOWN: F0: pman.sh: The process fman_fp_image has been helddown (rc 134)
Feb 19 16:27:53 rf-1-a1.routers.ovh.net 5231: Feb 19 15:27:30 UTC: %PMAN-3-PROCHOLDDOWN: F0: pman.sh: The process cpp_ha_top_level_server has been helddown (rc 69)
Feb 19 16:27:52 rf-1-a1.routers.ovh.net 5230: Feb 19 15:27:30 UTC: %IOSXE-6-PLATFORM: F0: cpp_ha: Shutting down CPP MDM while client(s) still connected
Feb 19 16:27:52 rf-1-a1.routers.ovh.net 5229: Feb 19 15:27:30 UTC: %CPPHA-3-FAULT: F0: cpp_ha: CPP:0 desc:CPP Client process failed: FMAN-FP det:HA class:CLIENT_SW sev:FATAL id:1 cppstate:RUNNING res:UNKNOWN flags:0x0 cdmflags:0x0
Feb 19 16:26:39 rf-1-a1.routers.ovh.net 5228: Feb 19 15:26:16 UTC: %IOSXE_OIR-6-OFFLINECARD: Card (fp) offline in slot F0
Posted Feb 19, 2013 - 16:08 UTC