OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[RBX1] remote reboot system
Incident Report for Network & Infrastructure
Resolved
Start time : 13/10/2021 12:28 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Ongoing actions : Investigating
Next update max : 13/10/2021 14:30 UTC
----
Heure de début : 13/10/2021 12:28 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Actions en cours : Investigation
Prochaine mise à jour max : 13/10/2021 14:30 UTC

Update(s):

Date: 2021-10-14 12:50:56 UTC
Start time : 13/10/2021 12:28 UTC
End time : 14/10/2021 09:00 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Current status : Resolved
----
Heure de début : 13/10/2021 12:28 UTC
Heure de fin : 14/10/2021 09:00 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Status actuel : Résolu



Date: 2021-10-14 09:43:06 UTC
Start time : 13/10/2021 12:28 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Ongoing actions : Replacement of network equipment in progress
Next update max : 14/10/2021 13:00 UTC
----
Heure de début : 13/10/2021 12:28 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Actions en cours : Remplacement d'équipement réseau en cours
Prochaine mise à jour max : 14/10/2021 13:00 UTC

Date: 2021-10-14 07:31:17 UTC
Start time : 13/10/2021 12:28 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Ongoing actions : Investigation is still in progress
Next update max : 14/10/2021 10:00 UTC
----
Heure de début : 13/10/2021 12:28 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Actions en cours : Investigation toujours en cours
Prochaine mise à jour max : 14/10/2021 10:00 UTC

Date: 2021-10-13 19:29:27 UTC
Start time : 13/10/2021 12:28 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Ongoing actions : Still investigating
Next update max : 14/10/2021 07:45 UTC
----
Heure de début : 13/10/2021 12:28 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Actions en cours : Toujours en investigation
Prochaine mise à jour max : 14/10/2021 07:45 UTC

Date: 2021-10-13 14:30:59 UTC
Start time : 13/10/2021 12:28 UTC
Service impact : Servers remote reboot system is unavailable on RBX1
Ongoing actions : Still investigating
Next update max : 13/10/2021 16:30 UTC
----
Heure de début : 13/10/2021 12:28 UTC
Impact sur le service : Systéme de redémarrage des serveurs à distance est inaccessible à RBX1
Actions en cours : Toujours en investigation
Prochaine mise à jour max : 13/10/2021 16:30 UTC
Posted Oct 13, 2021 - 13:11 UTC
This incident affected: Datacenters || RBX (RBX1).