OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17426 — rbx2-102-n6-vrack
Incident Report for Network & Infrastructure
Resolved
Some ports of this switch are showing the error (sfpAbsent), we are investigating.

Update(s):

Date: 2016-04-07 14:31:50 UTC
We will restart a FEX in order to correct the problem.
Posted Apr 07, 2016 - 14:31 UTC