OVHcloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
vss-2-6k
Incident Report for Network & Infrastructure
Resolved
Le niveau de cpu de ce routeur est élevé.
Cela cause des pertes de ping.
Nous investiguons.

Update(s):

Date: 2013-02-11 17:24:11 UTC
Le routeur est à présent stable.

vss-2-6k#sh processes cpu sorted
CPU utilization for five seconds: 74%/23%; one minute: 68%; five minutes: 72%
PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
3 14748 43110 342 16.29% 11.95% 3.51% 23 SSH Process
362 866324308 21232715 40801 6.54% 5.81% 5.16% 0 CEF: IPv4 proces
11 1093090180 867509502 1260 3.67% 6.45% 7.61% 0 ARP Input
566 311379740 176960817 1759 3.51% 2.41% 3.62% 0 BGP Router


Date: 2013-02-11 17:23:32 UTC
Nous retirons les annonces ipv6 sur les vlans clients pour soulager le routeur.


vss-2-6k#conf t
Enter configuration commands, one per line. End with CNTL/Z.
vss-2-6k(config)#interface Vlan859
vss-2-6k(config-if)# ipv6 nd ra suppress
vss-2-6k(config)#interface Vlan860
vss-2-6k(config-if)# ipv6 nd ra suppress
vss-2-6k(config)#interface Vlan861
vss-2-6k(config-if)# ipv6 nd ra suppress
Posted Feb 11, 2013 - 16:36 UTC
This incident affected: Infrastructure || P19.