OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Alimentations de secours des routeurs p19-2-6k et p19-7-6k
Incident Report for Network & Infrastructure
Resolved
Les alimentations de secours des routeurs p19-2-6k et p19-7-6k se sont mises en défaut pour une raison encore inconnue.
Nous allons les changer au plus vite afin de retrouver la pleine redondance du système.
Il n'y a pas de coupure à prévoir, l'alimentation principale étant toujours en fonctionnement.

Update(s):

Date: 2007-06-15 11:09:58 UTC
Le changement a été fait.

Date: 2007-06-15 09:33:29 UTC
Nous procédons au changement des alimentations
Posted Jun 14, 2007 - 08:06 UTC
This incident affected: Datacenters || SBG (SBG1, SBG3, SBG4).