OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
RBX2 UPS n°3
Incident Report for Network & Infrastructure
Resolved
L'onduleur alimentant les baies 22XXX passe périodiquement sur le réseau 2 (bypass) pendant une 10aine de secondes. Un technicien est actuellement sur place pour diagnostiquer le problème. L'onduleur doit être mis en by-pass pendant certaines de ses manipulations.

Update(s):

Date: 2009-02-04 17:57:34 UTC
L'onduleur et l'une des cartes de mesures avaient des versions incompatibles.
La carte en question remontait des valeurs de charge hors norme, provoquant le by-pass.
Posted Feb 04, 2009 - 17:33 UTC
This incident affected: Datacenters || RBX (RBX2).