OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
francfort<>prague
Incident Report for Network & Infrastructure
Resolved
Le lien est down. Nous investiguons. Le trafic est rerouté via les liens de backups.

Update(s):

Date: 2009-03-25 09:09:11 UTC
Le service a été rétabli à 23:27.

Date: 2009-03-24 17:48:27 UTC
Les travaux sont en cours pour déterrer la partie de la fibre endommagée. Néanmoins étant donné qu'une partie de la fibre se trouve sous la route, les réparations s'annoncent longues et fastidieuses. Il n'y a donc pas encore d'heure de retour à la normale.

Date: 2009-03-24 12:04:41 UTC
La fibre a été endommagée par des travaux de construction dans Prague (Spojovaci street).

Date: 2009-03-24 10:25:04 UTC
L'interruption du lien est due à une fibre endommagée entre Prague et Hospozín (République Tcheque). Une heure de retour à la normale sera communiquée prochainement.
Posted Mar 24, 2009 - 09:12 UTC