OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
e routeur gsw-3
Incident Report for Network & Infrastructure
Resolved
Nous sommes en train d'intervenir sur le routeur gsw-3.

Update(s):

Date: 2007-05-09 17:30:51 UTC
L'un des clients a problablement un serveur hackeur et a attaqué les 2 routeurs
en interne en ARP. Nous avons dû suspendre le routage de ce client.

Tout est à nouveau opérationel.
Posted May 09, 2007 - 17:20 UTC
This incident affected: Network || WAS - GSW.