OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17743 — Online PNI
Incident Report for Network & Infrastructure
Resolved
One of our 8x10G links with Online (AS12876) appears to be defective, we have detected a significant drop in traffic reception.

We are isolating the port to investigate and we will probably replace the optic fiber.

Update(s):

Date: 2016-04-27 17:48:49 UTC
The SFP was replaced on the Online sede.
We do not have any more CRCs but traffic has not yet returned to the initial level.
We are monitoring.
Posted Apr 27, 2016 - 17:46 UTC