OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8886 — vac1-1-n7
Incident Report for Network & Infrastructure
Resolved
This equipment manages the mitigation infrastructure.

A router card has a physical problem.

We are replacing it.

Update(s):

Date: 2013-06-28 13:10:58 UTC
Card changed.
Posted Jun 28, 2013 - 11:58 UTC