OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-3-c1
Incident Report for Network & Infrastructure
Resolved
Le routeur a planté completement avec ses cartes de routage.
Nous avons dû le rebooter. Nous pensons à un probleme de
chassis. Nous allons regarder le probleme de plus près et
décider si on change le chassis et quand.

Update(s):

Date: 2007-08-17 16:24:17 UTC
La carte #1 est bonne. Le probleme venait bien du chassis. Toutes les
detections de cartes, des ports de chaque switchs ne fonctionnaient
pas correctement. Nous avons presenti le probleme de chassis et se
preparé au changement de chassis en attandant un nouveau plantage.
Ce qui arriva ...

Tout est en ordre désormais.

Date: 2007-08-17 15:54:12 UTC
Finalement, nous avons changé le chassis du routeur. L'intervention a duré 9 minutes.

Date: 2007-08-17 14:40:22 UTC
La carte #1 a crashé à nouveau. Elle n'a pas planté tout le routeur
cette fois ci. On est en train de changer la carte. Le routeur fonctionne
sur la carte #2.
Posted Aug 17, 2007 - 14:35 UTC