OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#15145 — vac1
Incident Report for Network & Infrastructure
Resolved
The Arbor equipment Vac1 shows errors:
Software Component 'blacklistd (mcm)' is 'Crashing'

We will isolate Vac1 to investigate. The traffic will go through Vac2 and Vac3.

Update(s):

Date: 2015-10-26 16:00:01 UTC
Arbor looks stable again. We will set Vac 1 back in prod.
Posted Oct 26, 2015 - 15:59 UTC