OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-21, rbx-4, etc
Incident Report for Network & Infrastructure
Resolved
Nous avons constaté un défaut sur la limitation de bande passante des classes 91.121.76 à 91.121.79 inclus.
Nous avons rejoué les limitation. Le problème est maintenant corrigé.

Update(s):

Date: 2007-10-27 21:24:27 UTC
Nous avons remis la mise en \"commit\" des modifications
de nouveaux ajouts ip -failover dans les routeurs.
24h après rbx-21 a eu à nouveau un probleme. nous l'avons
reglé. on vient de desactiver encore le \"commit\".

ceci arrive depuis la mise à jour du catos vers la
derniere version du soft.

Date: 2007-09-20 01:10:21 UTC
Lors de mise en place des ip failover, les commandes sur QoS
pose de problemes ... parfois. Le resultat est que le routeur
limite bizarrement tous les serveurs. Il s'agit bien d'un bug
Catos.

Nous avons contourné le probleme. Normalement ce probleme
n'arrivera plus.

Date: 2007-09-19 14:43:08 UTC
Le probleme s'est reproduit pour la 4ème fois, par contre sur un autre routeur.
Nous sommes en train de fixer le probleme en attandant de trouver l'origine du
probleme. On espere que c'est pas un bug dans catos mais juste une erreur à
notre niveau ...
Posted Sep 12, 2007 - 18:28 UTC