OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9307 — vac1-10-tms
Incident Report for Network & Infrastructure
Resolved
The TMS 4000 of VAC1 has issues. We are shutting
down VAC1. The traffic is flowing on
VAC2 and VAC3

TMS Fault
Appliance: vac1-10-tmc
Software Component 'blacklistd (mcm)' is 'Crashing'
TMS Fault
Appliance: vac1-10-tmc
Software Component 'blacklistd (mcm)' is 'Crashing'

Update(s):

Date: 2013-09-11 10:43:41 UTC
It's to do with bug #55632.

We have done everything and we have installed the handpatch for bug #55632 too.

We have switched the traffic back to VAC1.

We're seeing how to update VAC2 and VAC3.
Posted Sep 11, 2013 - 06:57 UTC