OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
RBX - Vrack
Incident Report for Network & Infrastructure
Resolved
Nous constatons actuellement des instabilités sur le vrack à Roubaix, nous sommes en train de regarder

Update(s):

Date: 2020-06-24 22:11:40 UTC
Après une période d'observation, le vrack à Roubaix est toujours stable. Nous fermons donc l'incident

Date: 2020-06-24 21:33:05 UTC
Nous confirmons que tout est stable maintenant, nous restons en observation

Date: 2020-06-24 21:02:42 UTC
Nous pensons avoir identifié la source des instabilités. Le trafic sur le vrack semble à nouveau stable maintenant. Nous continuons de surveiller

Date: 2020-06-24 20:44:39 UTC
Nous continuous de chercher l'origine des instabilités, nous avons constaté un niveau anormal de trafic. Nous continuons d'investiguer
Posted Jun 24, 2020 - 19:35 UTC
This incident affected: Datacenters || RBX (RBX1, RBX2, RBX3, RBX4, RBX5, RBX6, RBX7, RBX8).