OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
G253A08-G253A10-G253A11
Incident Report for Network & Infrastructure
Resolved
Nous avons des difficultées à joindre le réseau IPMI des serveurs de la baie.
Nous investiguons.

We have some difficulties to contact the IPMI network of the servers of this rack.
We're investigating.

Update(s):

Date: 2021-10-12 00:29:29 UTC
Intervention terminée.

Intervention done.
Posted Oct 12, 2021 - 00:25 UTC
This incident affected: Datacenters || GRA (GRA2).