OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
T04A07
Incident Report for Network & Infrastructure
Resolved
Our monitoring system show some flapp on one uplink of the rack's public switch.

We will investiguate.

Update(s):

Date: 2017-06-18 19:21:28 UTC
One optic was defective and has been replaced.

The fex is now online from both nexus.
Posted Jun 18, 2017 - 18:52 UTC