OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4700 — ldn-1-6k
Incident Report for Network & Infrastructure
Resolved
the router of ldn-1-6k has been crashed due to lack of RAM

Update(s):

Date: 2010-10-15 11:17:06 UTC
The router is operational.

We will set up a second router within 2 weeks
and move 50% of links from ldn-1 to ldn-2.



Date: 2010-10-15 11:15:16 UTC
The conf has been deleted ... party!

We restore the configuration ...

Date: 2010-10-15 11:13:51 UTC
We reboot it
Posted Oct 15, 2010 - 11:13 UTC