OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[RBX8][Network] - R803R06
Incident Report for Network & Infrastructure
Resolved
Start time : 10/10/2021 19:10 UTC
Service impact : IPMI network unavailable
Ongoing actions : Switch replacement in progress
Next update max : 10/10/2021 20:45 UTC
Comment : Public network and vRack are OK
-------
Heure de début : 10/10/2021 19:10 UTC
Impact sur le service : Réseau IPMI indiponible
Actions en cours : Remplacement du switch en cours
Prochaine mise à jour max : 10/10/2021 20:45 UTC
Commentaire : Réseau public et Vrack sont ok



Update(s):

Date: 2021-10-10 20:21:44 UTC
Start time : 10/10/2021 19:10 UTC
End time : 10/10/2021 20:13 UTC
Service status: All services are up
Service improvement : Dysfunctional IPMI switch replaced
-------
Heure de début : 10/10/2021 19:10 UTC
Heure de fin : 10/10/2021 20:13 UTC
État des services : Tous les services sont disponibles
Amélioration sur le service : Remplacement du switch IPMI dysfonctionnel.
Posted Oct 10, 2021 - 19:59 UTC
This incident affected: Datacenters || RBX (RBX8).