OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
lon1-eri1-vac1-a75
Incident Report for Network & Infrastructure
Resolved
An issue in the management network prevents the vRouters from keeping up with the dynamic configuration.
To prevent incorrect traffic classification, we are isolating lon1-eri1-vac1-a75. Traffic is flowing through the other VACs.

Update(s):

Date: 2018-03-30 14:17:12 UTC
Everything is back to normal, we're putting traffic back on lon1-eri1-vac1-a75
Posted Mar 30, 2018 - 13:53 UTC