OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11521 — vac3-0-a9
Incident Report for Network & Infrastructure
Resolved
The deployment of the firewall rules on vac3-0-a9 isn't working. We're investigating.

Update(s):

Date: 2014-09-03 17:08:30 UTC
We've restarted the process and the new rules work again.
Posted Sep 03, 2014 - 08:56 UTC