OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11439 — vac2-0-a9
Incident Report for Network & Infrastructure
Resolved
This router has malfuctioned. We are currently resolving the issue. A chassis reload may be necessary.

Update(s):

Date: 2014-08-22 07:43:32 UTC
We have reloaded the router that is again operational. We are now going to install the SMU packages (equivalent to a patch) that should fice the bug that impacted the router (memory leak). We will fistly need to determine which packages are necessary as well as their dependencies.


Date: 2014-08-22 07:42:09 UTC
We are going to reboot the hardware.
Posted Aug 22, 2014 - 07:41 UTC