OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
th1<>vss
Incident Report for Network & Infrastructure
Resolved
Nous constatons des pertes de paquets sur le lien th1<>vss. Nous recherchons l'origine du problème.

Update(s):

Date: 2009-02-18 01:46:54 UTC
Up.

Date: 2009-02-18 01:35:16 UTC
La carte 7 du routeur th1-1-6k a quelques problemes.

Feb 18 01:24:52 GMT: %FIB-3-FIBDISABLE: Fatal error, slot/cpu 7/0: keepalive failure
Feb 18 01:22:26 GMT: %FIB-DFC7-3-FIBDISABLE: Fatal error, slot/cpu 7/0: Linecard timed out waiting for messages from RP
Feb 18 01:30:09 GMT: %FIB-3-FIBDISABLE: Fatal error, slot/cpu 7/0: No window message, LC to RP IPC is non-operational

Uniquement un 10G entre vss-1-6k et th1-1-6k est en production
sur cette carte.

Nous la redemarrons.
Posted Feb 18, 2009 - 01:09 UTC