OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4255 — p19-27-m2
Incident Report for Network & Infrastructure
Resolved
One of the 2 routing modules of chassis is not responding. There is no impact on the production.

Update(s):

Date: 2010-06-04 11:20:31 UTC
Up after a reset of the msfc
Posted Jun 04, 2010 - 11:17 UTC