OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4187 — th2-1-6k
Incident Report for Network & Infrastructure
Resolved
One card of the router th2-6k-1 does not work correctly.
We cut the 10G ports of this card.

During the period of the problem (3:55:58 p.m. / 4:46:04 p.m.) traffic passing
through this card has been impacted (Free/Neuf/gsw-2-6k/p19-2-6k).



Update(s):

Date: 2010-05-17 08:44:42 UTC
We have re-tested it and it is good (according to the internal diag of the router).
We put it back in use. It seems that it is working and it responds
to pings... Still we will change it by a spare.

Date: 2010-05-17 08:33:18 UTC
http://travaux.ovh.com/?do=details&id=2809
a été enregistré le 24 janvier 2009
le n° de serie de la carte 7 n'a pas changé. donc il est fort probable que c'est
le même probleme (qui arrive tous les 14 mois ...).

http://travaux.ovh.com/?do=details&id=2809
has been registered on the 24th of January 2009
The serial number of the card 7 has not changed. Therefore, it is possible
that this is the same problem (which occurs every 14 months...).

Date: 2010-05-17 08:19:31 UTC
There is no error message on the outer. We found the origin
of the problem because this happened before:
http://travaux.ovh.com/?do=details&id=2809
However, here is no error message.

It is not FIB as in here:
http://travaux.ovh.com/?do=details&id=3730
http://travaux.ovh.com/?do=details&id=3406
Posted May 13, 2010 - 16:38 UTC