OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme sur FreeIX: microcoupures
Incident Report for Network & Infrastructure
Resolved
Vous pouvez resentir des coupures tous les 5 secondes
pendant environ 0.5 secondes actuellement sur notre
reseau. D'après nos recherches il s'agit de probleme
sur FreeIX, puisque nous avons des coupures vers tous
les peers de FreeIX.

Update(s):

Date: 2005-05-19 17:55:38 UTC
Nous ne ressentons plus de probleme.
Posted May 18, 2005 - 17:54 UTC