OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4261 — vrack
Incident Report for Network & Infrastructure
Resolved
We are intervening on the vrack in order to deactivate
the spantree.

Update(s):

Date: 2010-06-07 07:04:04 UTC
It did not work so well. We had a cut off of 5 minutes on all of the vrack.
It is fixed.
Posted Jun 07, 2010 - 07:02 UTC