OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#13841 — 5.39.72.0/24
Incident Report for Network & Infrastructure
Resolved
One of the 2 Nexus in this couple has crashed
2015 Jul 1 14:32:58 CEST: %SYSMGR-2-HAP_FAILURE_SUP_RESET: System reset due to service \"eth_port_sec\" in vdc 1 has had a hap failure

We're investigating

Update(s):

Date: 2015-07-01 14:49:20 UTC
no more mismatch speed issues

Date: 2015-07-01 14:49:06 UTC
# sh vpc | i fail | count
79

780 mismatch-speed to fix in the first instance

Date: 2015-07-01 14:48:53 UTC
the switch is back - we're looking at the differences between configurations
Posted Jul 01, 2015 - 14:48 UTC