OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4280 — DHCP
Incident Report for Network & Infrastructure
Resolved
The server DHCP is not responding to DHCP requests.

Creation of new cloud is correctly done but they do not ping.


Update(s):

Date: 2010-06-13 23:44:30 UTC
The problem is due to vRack which is not forwarding DHCP packets. We have forced it by activating vlan on 2 Nexus 5000 with just \"no shutdown\".

inter vlan XXXX-YYYY
no shut

and that's working.

We are forwarding the bug to Cisco.
Posted Jun 13, 2010 - 23:41 UTC