OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4339 — Lille Euratechnology
Incident Report for Network & Infrastructure
Resolved
Our equipment on the scene is off-line. We are looking for the reason of the problem.

Update(s):

Date: 2010-07-03 15:08:39 UTC
The card #1 is out of service and seems to be behind the crashing of the whole chassis. We have restarted the router on the card #2 only. The service is now recovered. We will organise the replacement of the failing card with a spare.

Date: 2010-07-03 15:06:08 UTC
The tech is on the scene for the diags. It is a hardware pb on the router.

Date: 2010-07-03 15:05:21 UTC
A tech is in his way for the site. Much information is to follow.
Posted Jul 03, 2010 - 15:04 UTC