OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Switch | vss-8b-6k
Incident Report for Network & Infrastructure
Resolved
We have some instabilities in the module 8 for this device.
We are going to reload to fix the issue.

-----
Nous rencontrons des instabilités avec le module 8 de ce switch
Nous allons recharger pour résoudre le problème.

Update(s):

Date: 2021-10-13 00:08:44 UTC
The module 8 has been reloaded

Le module 8 a été rechargé
Posted Oct 12, 2021 - 23:56 UTC
This incident affected: Datacenters || RBX (RBX4).