OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
gra-g1-nc5
Incident Report for Network & Infrastructure
Resolved
Due to this maintenance: http://status.ovh.net/?do=details&id=14942

We have an issue. One of the 2 supervisors is not booting. We are opening a ticket to the constructor.

Update(s):

Date: 2017-08-10 01:35:08 UTC
After an hard-reboot of the card, everything is going well.

We are still investigating with the constructor.
Posted Aug 09, 2017 - 04:07 UTC