OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#13166 — gra-3a-6k & gra-3b-6k
Incident Report for Network & Infrastructure
Resolved
The IPv6 TCAM are saturated and are causing issues on the IPV6 in Gravelines.

We will have to filter the external IPV6 routes and reboot the cassis after isolating it to resolve the problem.

Update(s):

Date: 2015-04-27 08:54:38 UTC
done.

The exception tcam is no longer present.

Date: 2015-04-27 08:54:24 UTC
gra-3b-6k is isolated. We will reboot it.

Date: 2015-04-27 08:54:05 UTC
gra-3a-6k-SUP2T#sh platform hardware cef exception status
Current IPv4 FIB exception state = FALSE
Current IPv6 FIB exception state = FALSE
Current MPLS FIB exception state = FALSE
Current EoM/VPLS FIB TCAM exception state = FALSE

The wxception is no longer present on gra-3a-6k.

Moving on to gra-3b-6k

Date: 2015-04-27 08:53:40 UTC
Rebooting gra-3a-6k

Date: 2015-04-27 08:53:33 UTC
We're starting to isolate gra-3a-6k to prepare for the update.

Date: 2015-04-24 13:53:07 UTC
We will start with gra-3a-6k
Posted Apr 24, 2015 - 13:52 UTC