OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4370 — vss-1 chassis 2
Incident Report for Network & Infrastructure
Resolved
The chassis 2 of vss-1 is crashed. Restart in progress.



Update(s):

Date: 2010-07-12 22:28:58 UTC
We are reactivating the MPLS.

Date: 2010-07-12 22:28:34 UTC
The chassis 2 is UP.
All cards are again operational.
The router is stabilised at the CPU used for ARP.


Date: 2010-07-12 22:26:28 UTC
The router is not really responding to all ARP requests.
The process is at 90% and there is requests which are not done yet.
Some servers are not able to deal with the MAC of the router and are pinging intermittently.


Date: 2010-07-12 22:20:21 UTC
24w6d: Config Sync: Line-by-Line sync verifying failure on command:
name HG|188.165.15_isolated
due to parser return error

Jul 12 17:46:49 GMT: %SYS-SW2_SPSTBY-5-RELOAD: Reload requested - From Active Switch (Reload peer unit).
Jul 12 17:46:49 GMT: %RF-SW1_SP-5-RF_RELOAD: Peer reload. Reason: Proxy request to reload peer

It's violent as a reaction...
Posted Jul 12, 2010 - 22:19 UTC