OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mil-5-6k
Incident Report for Network & Infrastructure
Resolved
Le routeur est passé en TCAM exception, nous l'isolons.

mil-5-6k#sh platform hard cef exception status
Current IPv4 FIB exception state = TRUE

Update(s):

Date: 2015-12-28 14:48:56 UTC
Le routeur est redémarré et le trafic réactivé vers MIX.

Date: 2015-12-28 14:32:43 UTC
Nous redémarrons le routeur.
Posted Dec 28, 2015 - 14:28 UTC
This incident affected: Network || WAS - NWK, Network || NWK - LON, Network || WAS - GSW, Network || WAS - TH2, and Network || TH2 - MRS.