OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#15916 — mil-5-6k
Incident Report for Network & Infrastructure
Resolved
The router passed on TCAM exception, we are isolating it.

mil-5-6k#sh platform hard cef exception status
Current IPv4 FIB exception state = TRUE

Update(s):

Date: 2015-12-28 20:39:34 UTC
The router has restarted and the traffic is reactivated through MIX.

Date: 2015-12-28 20:38:57 UTC
We are restarting the router.
Posted Dec 28, 2015 - 20:38 UTC