OVHcloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#10621 — fra-1-6k/slot3
Incident Report for Network & Infrastructure
Resolved
We had again an exception on one of the routers Cisco 6509 SUP2T. This is a TCAM programming bug.
Cisco was trying to reproduce the bug but could not.
We will receive very soon a very special router that will connect to our network in order to try to reproduce the bug and see how it occurs exactly.

fra-1-6k-SUP2T-dfc3#sh platform hardware cef exception status
Current IPv4 FIB exception state = TRUE
Current IPv6 FIB exception state = FALSE
Current MPLS FIB exception state = FALSE
Current EoM/VPLS FIB TCAM exception state = FALSE


Update(s):

Date: 2014-04-14 01:37:44 UTC
fra-1-6k-SUP2T-dfc3#sh platform hardware cef exception status
Current IPv4 FIB exception state = FALSE
Current IPv6 FIB exception state = FALSE
Current MPLS FIB exception state = FALSE
Current EoM/VPLS FIB TCAM exception state = FALSE

It is good.The incident is not present anymore.

Date: 2014-04-14 01:37:05 UTC
We rebooted the card slot3.
Posted Apr 14, 2014 - 01:36 UTC