OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mad-1-c1
Incident Report for Network & Infrastructure
Resolved
Le routeur ne ping plus. Le diagnostic est en cours.

Update(s):

Date: 2007-08-23 22:20:42 UTC
Un gibc cassé. On l'a remplacé. Tout est à nouveau en fonctionnement.

Date: 2007-08-23 20:44:45 UTC
L'un des giga est mort. On est en train de le basculer sur un
autre lien.

Cette panne a provoqué la panne des annonces sur les IP
DE/ES/PL/UK. Le probleme est reglé à ce niveau là.
Posted Aug 23, 2007 - 20:05 UTC