OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#13621 — vie-1-6k
Incident Report for Network & Infrastructure
Resolved
The router lost several BGP sessions and used a high volume of CPU. We will monitor it.

Update(s):

Date: 2015-06-12 08:48:18 UTC
The router is stable again.
Posted Jun 12, 2015 - 08:48 UTC