OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9647 — vac3
Incident Report for Network & Infrastructure
Resolved
vac3 TMS is down

534260 High TMS Fault
Appliance: vac3-10-tms
System Item 'Packet Engine' is 'Critical' (No instances running)

We're rebooting it.

Update(s):

Date: 2013-11-09 23:27:33 UTC
The card 8x10G was received and implemented. We have reconfigured it and repushed the configuration.

VAC3 was resumed .

Date: 2013-11-07 14:28:30 UTC
Fredericton, NB, Canada 11/07/2013 8:55 Power of attorney
documentation is missing and is required for clearance
Lachine, QC, Canada 11/07/2013 7:20 Warehouse Scan
11/07/2013 7:18 Package data processed by brokerage Waiting for
clearance / Delivery rescheduled
11/07/2013 7:18 Import Scan
Mirabel International Airport, QC, Canada 11/07/2013 5:48 Arrival
Scan
Louisville, KY, United States 11/07/2013 4:00 Departure Scan
11/07/2013 0:41 Export Scan
Louisville, KY, United States 11/06/2013 23:45 Arrival Scan
Manchester, NH, United States 11/06/2013 21:18 Departure Scan
11/06/2013 20:36 Arrival Scan
Chelmsford, MA, United States 11/06/2013 20:07 Departure Scan
11/06/2013 19:33 Origin Scan
United States 11/06/2013 16:08 Order Processed: Ready for UPS

Date: 2013-11-07 14:28:00 UTC
The card should be delivered today.

Date: 2013-11-07 08:55:06 UTC
Date Local Time Activity
Manchester, NH, United States 11/06/2013 21:18 Departure Scan
11/06/2013 20:36 Arrival Scan
Chelmsford, MA, United States 11/06/2013 20:07 Departure Scan
11/06/2013 19:33 Origin Scan
United States 11/06/2013 16:08 Order Processed: Ready for UPS

Date: 2013-11-06 20:25:53 UTC
The replacement card is on the way, but it won't arrive before several days. The traffic to mitigate passes by the infra vac in Roubaix which increases a high latency on the relevant ips.


Date: 2013-11-06 13:46:57 UTC
We're still experiencing some problems, we think it's due to the hardware.
Posted Nov 06, 2013 - 12:11 UTC