Get webhook notifications whenever Network & Infrastructure creates an incident, updates an incident, resolves an incident or changes a component status.
Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Feb 12, 2024 - 06:00 UTC
Scheduled
Start time : 12/02/2024 06:00 UTC End time : 21/02/2024 15:00 UTC Service impact : Short interruption of IPMI/Public network. This Maintenance will have impacts on the electrical ways A and B. One will be done one day and the other way will be done the day after Below you can find more details about the impacted racks:
List of racks which will have their IPMI access impacted on the 12/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C01 - E101C02 - E101C03 - E101C04 - E101C05 - E101C06 - E101C07 - E101D03 - E101D04 - E101D06 - E101D07 - E101D09 - E101D10 - E101D12 - E101D13
List of racks which will have their IPMI access impacted on the 13/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C02 - E101C03 - E101C04 - E101C05 - E101C06 - E101C07 - E101D01 - E101D03 - E101D04 - E101D06 - E101D07 - E101D09 - E101D10 - E101D12 - E101D13
List of racks which will have their IPMI access and public network impacted on the 14/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C08 - E101C09 - E101C10 - E101C11 - E101C12 - E101C13 - E101C14 - E101C15 - E101C16 - E101C17 - E101C18
List of racks which will have their IPMI access and public network impacted on the 15/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C08 - E101C09 - E101C10 - E101C11 - E101C12 - E101C13 - E101C14 - E101C15 - E101C16 - E101C17 - E101C18
List of racks which will have their IPMI access and public network impacted on the 19/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C20 - E101C21 - E101E03 - E101E04 - E101E06 - E101E07 - E101E09 - E101E10 - E101E12 - E101E13 - E101F01
List of racks which will have their IPMI access and public network impacted on the 20/02/2024 at 06:00 UTC and at 15:00 UTC: Racks with global power interruption (IPMI and Public Network): E101C20 - E101C21 - E101E03 - E101E04 - E101E06 - E101E07 - E101E09 - E101E10 - E101E12 - E101E13 - E101F01
Service improvement : As part of our continuous improvement policy of our infrastructure, we will be doing an electrical maintenance in room E101.
Posted Jan 16, 2024 - 23:07 UTC
This scheduled maintenance affected: Infrastructure || ERI (ERI1).