OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
gra-d1-a75
Incident Report for Network & Infrastructure
Resolved
We have strange logs on the module 3 of this device. Our constructor asked us to reload it.

We are going to isolate this equipment and then reload the faulty module.

Update(s):

Date: 2017-10-23 00:44:29 UTC
This router is composed of linecard module and fabric module. Fabric module is used to do the communication between the linecards.
Here the issue was the communication between the linecard from the slot 3 and the fabric module of the slot 1.
After a reset of both, it seems so much better.

We keep an eye on it.

Date: 2017-10-22 23:35:17 UTC
We still have an issue.

We are going to isolate the router again and reset manually the module 3 as requested by the constructor

Date: 2017-10-19 03:46:05 UTC
Done
Posted Oct 19, 2017 - 02:51 UTC