OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4470 — lien th1/rbx1
Incident Report for Network & Infrastructure
Resolved
We have a routing problem between Paris and Roubaix.
It seems to be th1 and RBX1 that are at the origin.
We cut the link. The situation seems to be resolved. We check
when can the problem come from.



Update(s):

Date: 2010-08-15 10:45:42 UTC
We put the link on. No more problem.
Strange. This seems bad.

If not the IPv6 on the vss-3 and the internal ring
on Roubaix has stopped working probably
because of problems on the link.

vss-3-6k#ping 2001:41D0::801

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 2001:41D0::801, timeout is 2 seconds:
.....
Success rate is 0 percent (0/5)

vss-3-6k(config)#inter po 4.11
vss-3-6k(config-subif)#shutdown
vss-3-6k(config-subif)#no shutdown

vss-3-6k#ping 2001:41D0::801

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 2001:41D0::801, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 0/1/4 ms

The vss-3 is under SXI3 ... and IPv6 bug yet.
Posted Aug 15, 2010 - 10:39 UTC