OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-49-m1
Incident Report for Network & Infrastructure
Resolved
Le CPU du routeur m1 est à 100%. Hmm ... peut etre un probleme hardware.
Reload de la carte.

Update(s):

Date: 2009-02-01 20:12:54 UTC
Une attaque sur 3 serveurs a été à l'origine du probleme.
C'est fixé.
Posted Feb 01, 2009 - 19:53 UTC