OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
sw.5.135.140.248-n5
Incident Report for Network & Infrastructure
Resolved
This switch has rebooted.
Reason: Reset triggered due to HA policy of Reset
Service: eth_port_sec hap reset.

Update(s):

Date: 2017-08-30 03:32:28 UTC
Following this reboot some ports show \"vpc Compatibility check failed\". We've taken the proper actions to remedy the compatibility issues.

All servers should now be accessible.
Posted Aug 30, 2017 - 03:29 UTC