OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4541 —HG IP failover
Incident Report for Network & Infrastructure
Resolved
Following to work on the vss-1 tonight
the IP failover of HG 2010 are interrupted. We
will fix this as soon as possible.

Update(s):

Date: 2010-09-02 08:18:31 UTC
fixed. a problem related to the migration of ports.



Date: 2010-09-02 08:16:45 UTC
The IP FO are now on the vss-2.

We verify at why the HG does not work on the vss-1.
Posted Sep 02, 2010 - 08:15 UTC