OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Milan<>Vienne
Incident Report for Network & Infrastructure
Resolved
Le lien Milan<>Vienne est interrompu depuis ce matin 9:09. Plus d'infos à suivre.

Update(s):

Date: 2009-03-25 13:44:17 UTC
Etant donné les dégats, un nouveau cable va être passé sous la rue et soudé de chaque côté. Fin des réparations prévue autour de 22:00 ce soir.

Date: 2009-03-25 11:26:49 UTC
La coupure de la fibre a été localisée. Les dégats ont été causé par le creusement d'un micro-tunnel à une profondeur de 4,50m.

Date: 2009-03-25 10:41:28 UTC
L'interruption du lien est du à une coupure de fibre à Milan. Il s'agit de la 2ème coupure de fibre sur notre backbone en 24h (sans impact sur le trafic puisque chaque noeud est connecté par 2 chemins différents au backbone)
Posted Mar 25, 2009 - 09:09 UTC