OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
DTAG: Paris
Incident Report for Network & Infrastructure
Resolved
Un probleme local à Paris semble exister depuis ce matin. Il semble
qu'il y a la saturation du reseau local de DTAG à Paris. Et donc une
augmentation anormal de ping. Peut etre un probleme de routage entre
Paris et Frankfurt et suite à ce probleme, les équipes de DTAG ont
rerouté le trafic via Amsterdam ? On a contacté DTAG pour plus d'information.
Mais nous avons 30ms de plus par rapport à la normale. Le probleme
n'existe pas sur le port 10G DTAG que nous avons sur Frankfurt.

http://smokeping.ovh.net/ovh-server-statistics/show.cgi?target=Germany.DTAG

# /usr/sbin/traceroute 80.148.101.232
traceroute to 80.148.101.232 (80.148.101.232), 30 hops max, 40 byte packets
1 * * p19-52-6k.routers.ovh.net (213.186.33.159) 0.488 ms
2 * * 10G.p19-7-6k.routers.ovh.net (213.186.32.229) 0.431 ms
3 80G.th1-1-6k.routers.ovh.net (213.186.32.134) 2.005 ms * 1.708 ms
4 * * *
5 20G.dtag.th2-1-6k.routers.ovh.net (213.186.32.206) 2.061 ms 1.083 ms 1.748 ms
6 da-eb1-i.DA.DE.NET.DTAG.DE (62.153.179.42) 31.415 ms 31.254 ms 31.435 ms
7 0121084-1-1-gw.DA.DE.NET.DTAG.DE (80.148.101.232) 34.417 ms * *

# /usr/sbin/traceroute 79.192.0.1
traceroute to 79.192.0.1 (79.192.0.1), 30 hops max, 40 byte packets
1 p19-52-6k.routers.ovh.net (213.186.33.159) 1.129 ms * 176.273 ms
2 10G.p19-7-6k.routers.ovh.net (213.186.32.229) 0.564 ms * *
3 80G.th1-1-6k.routers.ovh.net (213.186.32.134) 5.287 ms * 7.494 ms
4 * * *
5 20G.fra-1-6k.routers.ovh.net (213.251.130.14) 11.025 ms * *
6 20G.dtag.fra-1-6k.routers.ovh.net (213.251.130.26) 9.498 ms 9.427 ms 9.357 ms
7 217.5.72.198 (217.5.72.198) 18.845 ms 217.5.72.194 (217.5.72.194) 19.920 ms 19.835 ms
8 87.186.245.193 (87.186.245.193) 19.091 ms 87.186.245.197 (87.186.245.197) 19.798 ms 18.840 ms




Update(s):

Date: 2009-02-01 18:39:03 UTC
Dear Ovh
Now, I may tell you, that the trunk-problem is solved since 01.02.2009 round about 02:00h.
The line is working fine since this time, but it will be still monitored by our technician
some more time. Untill now, there is no problem seen anymore. The reason of this problem
with the trunk line had been found in a defect card of the transfer mode System.

Yours sincerely
Deutsche Telekom

Donc le probleme est resolu.

Date: 2009-02-01 11:01:53 UTC
Pas d'information de la part de DTAG (il y a quelqu'un au NOC ?) mais
la situation semble être resolu. Pas de confirmation que c'est resolu.

Date: 2009-01-31 23:01:14 UTC
Dear Sir/Madam,

yes this is correct. We have currently a trunk outage
between Frankfurt an Paris.
At the moment is the duration from this outage unknown.
We apologise for the trouble caused.

Yours sincerely
Deutsche Telekom
Posted Jan 31, 2009 - 19:52 UTC